1. 首页
  2. 股票公式

通达信买阴必赚选股指标公式

通达信买阴必赚选股指标公式

XG:=(REF(C,1)/C)>1.05 AND (REF(C,1)/C)<1.08 AND V=LLV(V,13);
A5:=HHV(H,15)/LLV(L,15)>=1.30 AND NOT(L=LLV(L,40));
A7:=MA(C,70)>REF(MA(C,70),1) AND REF(MA(C,70),1)>REF(MA(C,70),2);
A8:XG AND A5 AND A7 AND C/L>=1.005 AND L=LLV(L,2)
AND REF(C,1)<REF(C,2);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28074

发表评论

登录后才能评论