1. 首页
  2. 股票公式

通达信一阳三线选股指标公式

通达信一阳三线选股指标公式

TP1:=O<MA(C,13) AND O<MA(C,34) AND O<MA(C,55)
AND C>MA(C,13) AND C>MA(C,34) AND C>MA(C,55);
TP2:=MA(C,5)>=REF(MA(C,5),1) AND MA(C,10)>=REF(MA(C,10),1);
ST:=IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1);
停牌:=DYNAINFO(4)>0;
TP3:=ST AND 停牌;
TPXG:TP1 AND TP2 AND TP3;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28096

发表评论

登录后才能评论