1. 首页
  2. 股票公式

通达信KDJ买入选股指标公式

通达信KDJ买入选股指标公式

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
买入:REF(K,1)<20 AND CROSS(J,K) AND DYNAINFO(14)>0.0158,COLORRED;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28125

发表评论

登录后才能评论