1. 首页
  2. 股票公式

通达信超跌抢反弹选股指标公式

通达信超跌抢反弹选股指标公式

MM:=EMA(EMA(EMA(C,12),12),12);
TT:=(MM-REF(MM,1))/REF(MM,1)*100;
MATT:=MA(TT,9);
A:=TT<0 AND MATT<0 AND TRIX>MATT AND MATT>REF(MATT,1) AND TT>REF(TT,1);
RSV:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
AA:=K<30 AND D<30 AND K>D AND K>REF(K,1) AND D>REF(D,1);
均:=MA(C,5)>MA(C,20) AND C>MA(C,20) AND MA(C,20)>REF(MA(C,20),1) AND C>O ;
XG:A AND AA AND 均;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28131

发表评论

登录后才能评论