1. 首页
  2. 股票公式

通达信涨停回马买入选股指标公式

通达信涨停回马买入选股指标公式

A1:= BARSLAST((C/REF(C,1)-1)*100>9.5);
A2:= IF(REF(L,A1)>REF(H,A1+1),REF(C,A1+1),REF(O,A1));
A3:= BETWEEN(A1,2,13);
A9:=MA(C,5)>=A2 AND C>A2 AND C>=MA(C,5) AND REF(C,1)<=REF(MA(C,5),1)
AND LLV(L,A1)<A2*1.045;
买入:REF(A3,1)>0 AND A9;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28156

发表评论

登录后才能评论