1. 首页
  2. 股票公式

通达信有点赚选股指标公式

通达信有点赚选股指标公式

A1:=(C-REF(C,1))/REF(C,1)*100;
A2:=IF(A1>0,(WINNER(C)-WINNER(REF(C,1)))*100,0);
A3:=IF(A1<0,(WINNER(REF(C,1))-WINNER(C))*100,0);
A4:=EMA(SUM(A2-A3,13),5);
买点1:=CROSS(A4,0) AND EMA(C,5)>EMA(C,13) AND C>EMA(C,13);
买点2:=CROSS(EMA(C,5),EMA(C,13)) AND A4>0;
有点赚:买点1 OR 买点2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28164

发表评论

登录后才能评论