1. 首页
  2. 股票公式

通达信股神抄底选股指标公式

通达信股神抄底选股指标公式

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
股神抄底:FILTER(VAR5,10)=1;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28171

发表评论

登录后才能评论