1. 首页
  2. 股票公式

通达信底部盈利选股指标公式

通达信底部盈利选股指标公式

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
CROSS(J,REF(J+0.01,1)) AND COUNT(C<O,7)>3 AND X AND J<20 AND EVERY(MA(C,5)<MA(C,20),5) AND EVERY(MA(V,5)<MA(V,10),4) AND EVERY(MA(C,5)<REF(MA(C,5),1),5) AND EVERY(MA(C,10)<REF(MA(C,10),1),5) AND EVERY(MA(C,20)<REF(MA(C,20),1),5);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28198

发表评论

登录后才能评论