1. 首页
  2. 股票公式

通达信稳健盈利选股指标公式

通达信稳健盈利选股指标公式

A7:=(2*C+H+L)/4;
VAR1:=LLV(LOW,34);
VAR2:=HHV(HIGH,34);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
模式:IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND
VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND
REF(LOW,1)=LLV(LOW,120),1,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28200

发表评论

登录后才能评论