1. 首页
  2. 股票公式

通达信黑马起爆点选股指标公式

通达信黑马起爆点选股指标公式

N:=105;
均60:=MA(C,60);
均120:=MA(C,120);
角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
C>均60 AND C<均60*N/100 AND 角度60>0 AND 角度120>0 AND 均60>均120;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28213

发表评论

登录后才能评论