1. 首页
  2. 股票公式

通达信攻击式涨停选股指标公式

通达信攻击式涨停选股指标公式

T0:=REF(C,2)<REF(C,3)*1.0989 ;
T1:=REF(C,1)>REF(C,2)*1.0989 ;
T2:=O>REF(C,1);
T3:=C>O;
T4:=L<O AND L>REF(C,1);
T5:=H>O AND H>C;
T6:=C>L AND C<H;
攻击式涨停:T0 AND T1 AND T2 AND T3 AND T4 AND T5 AND T6;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28228

发表评论

登录后才能评论