1. 首页
  2. 股票公式

通达信主升爆涨选股指标公式

通达信主升爆涨选股指标公式

成本:= MA(COST(95),20);
波动:=100*(成本-REF(成本,13))/成本;
距离:=10*(成本/MA(CLOSE,30)-1);
条件:=(COUNT(波动<1,20)>10) AND (COUNT(距离<2.382,10)>5);
主升爆涨:(FILTER(CROSS(CLOSE,成本),5) AND COUNT(CROSS(MA(CLOSE,3),成本),60)<2 AND 条件 AND (成本-REF(成本,20))/成本<0.02);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/28246

发表评论

登录后才能评论