1. 首页
  2. 股票公式

通达信财运享通指标公式

通达信财运享通指标公式

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80, POINTDOT;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD: EMA(SK,3);
低吸: 20, POINTDOT;
强弱分界: 50, POINTDOT;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出: VAR5;
买进: VAR4;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30357

发表评论

登录后才能评论