1. 首页
  2. 股票公式

通达信次新擒牛主图指标公式

通达信次新擒牛主图指标公式

HJ_1:=BARSCOUNT(CLOSE)<50;
HJ_2:=(2*CLOSE+HIGH+LOW)/4;
HJ_3:=MA(HJ_2,5);
HJ_4:=EVERY(CLOSE<HJ_3,3);
HJ_5:=REF(HJ_4,1) AND CROSS(CLOSE,HJ_3) AND MA(CLOSE,5)<MA(CLOSE,10);
HJ_6:=1;
DRAWTEXT(HJ_5 AND HJ_1,HJ_3,’—————————————‘),COLORRED;
买入:HJ_3;
STICKLINE(HJ_5 AND HJ_1,HJ_3,OPEN,2,0),COLORYELLOW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30375

发表评论

登录后才能评论