1. 首页
  2. 股票公式

通达信量价必行指标公式

通达信量价必行指标公式

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);
XA_1:=REF(CLOSE,1);
XA_2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
XA_3:=(CLOSE-XA_1)*XA_2;
XA_4:=SUM(XA_3,0);
XA_5:=SMA(XA_4,10,1);
XA_6:=SMA(XA_4,20,1);
LON:XA_5-XA_6,LINETHICK2;
LONMA:MA(LON,10),LINETHICK2;
LONT:LON,COLORSTICK,LINETHICK2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30385

发表评论

登录后才能评论