1. 首页
  2. 股票公式

通达信分合买卖主图指标公式

通达信分合买卖主图指标公式

VAR4:=(((LOW + HIGH) + CLOSE) / 3);
操作:MA(VAR4,5),LINETHICK2,COLORYELLOW;
拉升:HHV(操作,3),LINETHICK1,COLOR0000FF;
压力:HHV(操作,5),COLOR00FF00;
买卖:LLV(操作,3),LINETHICK1,COLORFF00FF;
MV1:EMA(C,89),COLORFFCC00,DOTLINE;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30395

发表评论

登录后才能评论