1. 首页
  2. 股票公式

通达信死亡谷指标公式

通达信死亡谷指标公式

VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);
天子星:EMA(B,3),COLOR0000FF;
地煞星:EMA(天子星,18),COLOR00FF00;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30413

发表评论

登录后才能评论