1. 首页
  2. 股票公式

通达信高量不破选股指标公式

通达信高量不破选股指标公式

AA:=V>REF(HHV(V,60),1);
AB:=BARSLAST(AA);
AC:=IF(REF(C,AB)>REF(O,AB),REF(O,AB),REF(C,AB));
AXG: LLV(L,AB)>=AC;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30440

发表评论

登录后才能评论