1. 首页
  2. 股票公式

通达信阳初双胜阴选股指标公式

通达信阳初双胜阴选股指标公式

ya:=c>REF(c,1);
lianya:=BARSLASTCOUNT(ya);
a1:=lianya>=1;
b1:=MAX(o,c);
b2:=REF(b1,lianya);
b3:=c>b2;
B4:=if(lianya=1,v>REF(v,lianya),SUM(V,LIANYA)>REF(v,lianya));
A3:=B3 AND B4;
A4:=A3 AND NOT(REF(A3,1));
a1 AND a4;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30442

发表评论

登录后才能评论