1. 首页
  2. 股票公式

通达信三日梯量指标公式

通达信三日梯量指标公式

量:VOL,VOLSTICK;
LB:=V/REF(V,1);
TLTJ:=EVERY(LB>1,3);
TLT:=BARSLAST(TLTJ);
STICKLINE(TLT,0,VOL,3,30),COLORGREEN;
A:=V/REF(V,TLT)<0.2;
STICKLINE(A,0,V,0.5,30),COLORGREEN;
倍量:=VOL/REF(VOL,1)>=1.9;
STICKLINE(倍量,0,VOL,0.5,30),COLOR00FFFF;
B:=V AND TLTJ AND A;
STICKLINE(倍量,0,VOL,0.5,30),COLORMAGENTA;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30456

发表评论

登录后才能评论