1. 首页
  2. 股票公式

通达信DK选股指标公式

通达信DK选股指标公式

D:=MA(CLOSE,120);
K:=MA(CLOSE,250);
涨幅:=(C-REF(C,1))/REF(C,1)*100;
D>K AND 涨幅>5 AND CROSS(C,D);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30464

发表评论

登录后才能评论