1. 首页
  2. 股票公式

通达信量能新高选股指标公式

通达信量能新高选股指标公式

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
A:= C<20 AND CAPITAL/100<60000;
B:=OBV=HHV(OBV,40) AND C<HHV(C,40) AND A;{已修改};
D:=UPNDAY(MA(C,20),8) AND C>MA(C,20) AND CCI.CCI>REF(CCI.CCI,1) AND CCI.CCI<90;
新高:B AND D;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30483

发表评论

登录后才能评论