1. 首页
  2. 股票公式

通达信修正后的SKDJ指标公式

通达信修正后的SKDJ指标公式

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
AH:=HHV(RSI1,8);
AL:=LLV(RSI1,8);
STO1:=IF(AL=AH,0,100*(RSI1-AL)/(AH-AL));
SK:EMA(STO1,5);
SD:EMA(SK,3);
A:80;
B:20;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30495

发表评论

登录后才能评论