1. 首页
  2. 股票公式

通达信梯量涨停选股指标公式

通达信梯量涨停选股指标公式

停牌:=DYNAINFO(4)>0;
一字板:=C=L AND C/REF(C,1)>1.095;
梯量:=V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2) AND REF(C,2)>REF(C,3);
梯量涨停:C/REF(C,1)>1.095 AND 梯量 AND 停牌 AND NOT(一字板);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30513

发表评论

登录后才能评论