1. 首页
  2. 股票公式

通达信平量涨停选股指标公式

通达信平量涨停选股指标公式

平量:=V>REF(V,1)*0.97 AND V<REF(V,1)*1.03;
停牌:=DYNAINFO(4)>0;
一字板:=C=L AND C/REF(C,1)>1.095;
平量涨停:C/REF(C,1)>1.095 AND 平量 AND 停牌 AND NOT(一字板);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30517

发表评论

登录后才能评论