1. 首页
  2. 股票公式

通达信到底六成选股指标公式

通达信到底六成选股指标公式

MA多:=SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100;
多方:=EMA(MA多,5);
六成:IF(多方<20 AND 多方>=15,1,0);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30525

发表评论

登录后才能评论