1. 首页
  2. 股票公式

通达信强牛抬头指标公式

通达信强牛抬头指标公式

ZZ:=C/REF(C,1)-1>=0.1-0.01/REF(C,1);
A:=BARSLAST(MA(C,5)<REF(MA(C,5),1));
B:=BARSLAST(COUNT(ZZ,A+1)>=2 AND A>=5 AND MA(C,20)>MA(C,60));
D:=BARSLAST(CROSS(COUNT(CROSS(MA(C,20),MA(C,10)),B+1),0.5));
E:=EVERY(MA(C,5)<REF(MA(C,10),1),D+1);
E AND CROSS(C,MA(C,10)) AND O<MA(C,5);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30531

发表评论

登录后才能评论