1. 首页
  2. 股票公式

通达信看低不是底选股指标公式

通达信看低不是底选股指标公式

LL6:=REF(L,BARSLAST(L=LLV(L,20)));
CC7:=REF(C,BARSLAST(L=LLV(L,20))+7);
上高:=(CC7-LL6)*3+LL6;
高1:=上高;
低1:=LL6;
H1:=高1;
H2:=低1+(高1-低1)*1/4;
H3:=低1+(高1-低1)*1/2;
H4:=低1+(高1-低1)*3/4;
H5:=低1;
地:=REFDATE(H5,DATE);
XG:L<地 AND CROSS(C,地);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/30533

发表评论

登录后才能评论