1. 股票学习网首页
  2. 股票公式

通达信牛股攻击指标公式

通达信牛股攻击指标公式

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
牛股攻击:2*(DIFF-DEA),COLORSTICK;
STICKLINE(牛股攻击>REF(牛股攻击,1)ANDDIFF>DEA,牛股攻击,0,10,0),COLORRED;
STICKLINE(牛股攻击>REF(牛股攻击,1)ANDDIFF>DEA,牛股攻击,0,1,0),COLORYELLOW;
A:EMA(CLOSE,25)-EMA(CLOSE,65),LINETHICK2;
B:EMA(DIFF,45),LINETHICK2;
IF(A<REF(A,5),A,DRAWNULL)LINETHICK2,COLORBLUE;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/32536

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.