1. 股票学习网首页
  2. 股票公式

通达信超跌深V反转选股指标公式

通达信超跌深V反转选股指标公式

SA1:=IF(NAMELIKE(‘S’),0,1);
SA2:=IF(NAMELIKE(‘*’),0,1);
SA3:=C*FINANCE(7)<=30000000000;
TP:=SA1ANDSA2ANDSA3;
H5:=REF(HHV(H,65),11);
H6:=LLV(L,10);
AA:=(H5-H6)/H6*100>45;
VV:=(C-REF(C,1))/REF(C,1)*100<=-9.9;
AB:=COUNT(EVERY(VV,3),45)>=1;
DD:=AAORAB;
PB:=(C-REF(C,1))/REF(C,1)*100<=-3.5;
CC:=LLV(L,2)<REF(LLV(L,65),3);
XG:PBANDDDANDCCANDTP;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/32539

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.