1. 首页
  2. 股票公式

通达信三金叉选股/副图指标公式

通达信三金叉选股/副图指标公式

通达信三金叉见底选股公式适合底部筹码比较稳定后使用

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
AA:=CROSS(MA1,MA2);
AAA:=COUNT(AA,3)>=1;
T1:=MA(VOL,5);
T2:=MA(VOL,10);
BB:=CROSS(T1,T2);
BBB:=COUNT(BB,3)>=1;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
CC:=CROSS(DIF,DEA);
CCC:=COUNT(CC,3)>=1;
三金:=AAAANDBBBANDCCC;
三金叉:FILTER(三金,3),COLORFF00FF;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/37855

发表评论

登录后才能评论