1. 首页
  2. 股票公式

通达信乖离率选股指标公式

通达信乖离率选股指标公式

AA05:=MA(C,5),COLOR0099CC;
五日乖离率:=(C-AA05)/AA05100; AA30:=MA(C,30); 三拾日乖离率:=(C-AA30)/AA30100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1
AND三拾日乖离率>REF(三拾日乖离率,1)ANDAA05>REF(AA05,1)AND(C/REF(C,1)-1)*100>5
ANDREF(C,1)<AA30;
买入:=FILTER(MR,10);
CROSS(买入,0.88);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/37900

发表评论

登录后才能评论