1. 首页
  2. 股票公式

通达信仙人指路选股/副图指标公式

通达信仙人指路选股/副图指标公式

股价平稳盘整,前一天启动拉升后回落(试盘),当天开盘股价再次下杀企稳后拉升,收盘在前一天的收盘价之上出信号。

2019年1月3日抓住“新疆交建”大牛股。

ZT:=C/REF(C,1)>1.095 AND H=C;
T1:=REF(EXIST(ZT,30),1);
T2:=REF(C,1)>REF(O,1) AND (REF(H,1)-REF(C,1))/REF(H,1)>=0.04;
T1 AND T2 AND (O-L)/O>=0.04 AND C>O AND C>REF(C,1),COLORMAGENTA,LINETHICK2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/38223

发表评论

登录后才能评论