1. 首页
  2. 股票公式

通达信布林+均线+BBI主图指标公式

通达信布林+均线+BBI主图指标公式

MA5:MA(CLOSE,5),COLOR0220D2;
MA60:MA(CLOSE,60),COLOR00AAAA,LINETHICK2;
MA120:MA(CLOSE,120),COLORFF44FF,LINETHICK3;
MA250:MA(CLOSE,250),COLORFF0000,LINETHICK3;
BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLOR00FF00;
MID:MA(CLOSE,26),COLORFFFFFF,POINTDOT;
UPPER:MID+2STD(CLOSE,26),COLORFFFFFF,POINTDOT; LOWER:MID-2STD(CLOSE,26),COLORFFFFFF,POINTDOT;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/38225

发表评论

登录后才能评论