1. 首页
  2. 股票公式

通达信资金博弈副图指标公式

通达信资金博弈副图指标公式

JGV:=(L2_VOL(0,0) – L2_VOL(0,1))VOL/10000; DHV:=(L2_VOL(1,0) – L2_VOL(1,1))VOL/10000;
ZHV:=(L2_VOL(2,0) – L2_VOL(2,1))VOL/10000; SHV:=(L2_VOL(3,0) – L2_VOL(3,1))VOL/10000;
超级资金:EMA(JGV,60)60/CAPITAL,COLORMAGENTA; 大户资金:EMA(DHV,60)60/CAPITAL,COLOR3399FF ;
中户资金:EMA(ZHV,60)60/CAPITAL,COLORCYAN; 散户资金:EMA(SHV,60)60/CAPITAL,COLORGREEN;
{说明:资金博弈指标需开通LEVEL2行情。免费版本请勿下载!无用!仅供指标爱好者学习交流。}

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/38257

发表评论

登录后才能评论