1. 首页
  2. 股票公式

通达信牛股摇篮主图/选股公式

通达信牛股摇篮主图/选股公式

FL:=MA(CLOSE,17)+ABS(MA(CLOSEFL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
年线:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
追涨跌破止损: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

选股公式
FS:=EMA(CLOSE,17)+EMA(CLOSE,17)-REF(EMA(CLOSE,17),1);
年线:=EMA(C,250);
DIFF:=EMA((年线-(EMA(C,3)-年线)),5);
跌破止损:=EMA(COST(81),10);
CROSS(FS,DIFF);

选出10日内有过下穿的
FS:=EMA(CLOSE,17)+EMA(CLOSE,17)-REF(EMA(CLOSE,17),1);
年线:=EMA(C,250);
DIFF:=EMA((年线-(EMA(C,3)-年线)),5);
跌破止损:=EMA(COST(81),10);
A1:=CROSS(FS,DIFF);
COUNT(A1,10)=1;
用法:

1:黄色粗线下穿白色粗线牛市确立。
2:带量交叉后,股价站上红色追涨线最好,没占上红色线,很可能是窄幅波段后再拉升,这点很重要。
3:如果黄线明显向下。白线向上,此时基本可进,黄线基本会穿白,如果碰巧三点形成一个点,此时99是大牛,不进就后悔,也要看价量配合的好坏。
4:注意红线,如果三点交与一点,碰巧站上红线,此时强势大牛,跌破红线一定要止损的。跌破红线实际上股价已经回落一些了。
5:这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以要参考红线,红线明显看出隔几天就会穿越K线就行。
6:注意,一定要注意红线,最好的大牛都是形成黄下穿白时,红线基本在同一位置,不能太高。
一、黄色粗线下穿白色粗线,基本牛市来临,乍一看信号少,不过翻看看各种票信号还是挺多的,不一定非要黄线下穿1一 白线入,很多大牛不可能才涨几天,趋势有就可以
黄线下看空,不做,只做大牛所以,上黄线,跨上白线机会驾到

二,尽量不要去找一些横向频繁短期震荡的股票,看看股票的异动,之前走势,走势要明显,交叉后一定要尽量站上红色的强势追涨线最好,没站上红色线,很可能是窄幅波段之后再拉升,这点也很重要

三,中间的白线在明显下跌中触碰到K线,如果黄线明显向下运动,白线向上,此时基本可进,黄基本会穿白,如果碰巧 三点形成一个点,此时百分之99形成大牛,不进你就后悔去吧

四,注意红线,如果三点交于一点,碰巧站上红线,此时强势大牛
跌破红线是一定要止损的,跌破红线实际上已经回落一点了

五,这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以抓大牛要参考红线,红线明显看出隔几天就会穿越K线就行,这个很容易看出
别的大家先理解,不能全说了,还有很多技巧,看着很简单,技巧还没说完
先截个近期的浙江东日看看,形成了一个三线交于一点,又站上红线,大牛不进,肯定后悔,手打字太累了,一定要自己思考,才记忆深刻,贴上源码,自己研究吧
是TDX主图公式,如果三叉黄上穿白,貌似是超级大熊市哦,就要当心拉
截两个三点交的,只要黄下穿白其实就可以了,结合中间的白线触摸意态,别的还有很多小要点,日后再说

注意:一定要注意红线,最好的大牛一般都是形成黄下穿白时,红线也基本在同一位置,不能太高,股价很容易攀上红线的,红线会很容易拐头向上,不要选红线高高在上的,有很多时候是先小幅整理。
,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
年线:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
追涨跌破止损: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

选股公式
FS:=EMA(CLOSE,17)+EMA(CLOSE,17)-REF(EMA(CLOSE,17),1);
年线:=EMA(C,250);
DIFF:=EMA((年线-(EMA(C,3)-年线)),5);
跌破止损:=EMA(COST(81),10);
CROSS(FS,DIFF);

选出10日内有过下穿的
FS:=EMA(CLOSE,17)+EMA(CLOSE,17)-REF(EMA(CLOSE,17),1);
年线:=EMA(C,250);
DIFF:=EMA((年线-(EMA(C,3)-年线)),5);
跌破止损:=EMA(COST(81),10);
A1:=CROSS(FS,DIFF);
COUNT(A1,10)=1;
用法:

1:黄色粗线下穿白色粗线牛市确立。
2:带量交叉后,股价站上红色追涨线最好,没占上红色线,很可能是窄幅波段后再拉升,这点很重要。
3:如果黄线明显向下。白线向上,此时基本可进,黄线基本会穿白,如果碰巧三点形成一个点,此时99是大牛,不进就后悔,也要看价量配合的好坏。
4:注意红线,如果三点交与一点,碰巧站上红线,此时强势大牛,跌破红线一定要止损的。跌破红线实际上股价已经回落一些了。
5:这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以要参考红线,红线明显看出隔几天就会穿越K线就行。
6:注意,一定要注意红线,最好的大牛都是形成黄下穿白时,红线基本在同一位置,不能太高。
一、黄色粗线下穿白色粗线,基本牛市来临,乍一看信号少,不过翻看看各种票信号还是挺多的,不一定非要黄线下穿1一 白线入,很多大牛不可能才涨几天,趋势有就可以
黄线下看空,不做,只做大牛所以,上黄线,跨上白线机会驾到

二,尽量不要去找一些横向频繁短期震荡的股票,看看股票的异动,之前走势,走势要明显,交叉后一定要尽量站上红色的强势追涨线最好,没站上红色线,很可能是窄幅波段之后再拉升,这点也很重要

三,中间的白线在明显下跌中触碰到K线,如果黄线明显向下运动,白线向上,此时基本可进,黄基本会穿白,如果碰巧 三点形成一个点,此时百分之99形成大牛,不进你就后悔去吧

四,注意红线,如果三点交于一点,碰巧站上红线,此时强势大牛
跌破红线是一定要止损的,跌破红线实际上已经回落一点了

五,这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以抓大牛要参考红线,红线明显看出隔几天就会穿越K线就行,这个很容易看出
别的大家先理解,不能全说了,还有很多技巧,看着很简单,技巧还没说完
先截个近期的浙江东日看看,形成了一个三线交于一点,又站上红线,大牛不进,肯定后悔,手打字太累了,一定要自己思考,才记忆深刻,贴上源码,自己研究吧
是TDX主图公式,如果三叉黄上穿白,貌似是超级大熊市哦,就要当心拉
截两个三点交的,只要黄下穿白其实就可以了,结合中间的白线触摸意态,别的还有很多小要点,日后再说

注意:一定要注意红线,最好的大牛一般都是形成黄下穿白时,红线也基本在同一位置,不能太高,股价很容易攀上红线的,红线会很容易拐头向上,不要选红线高高在上的,有很多时候是先小幅整理。

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/38261

发表评论

登录后才能评论