1. 首页
  2. 股票公式

通达信波段好帮手副图指标公式

通达信波段好帮手副图指标公式

趋势观察、上升、下降、拉升一目了然

上升段:BARSLAST(REF(ZIG(3,19),1)< REF(ZIG(3,19),2)),LINETHICK2,COLORCBCBC0;
A1A:=BARSLAST(CROSS(C,MA(C,20)));
A2A:=BARSLAST(CROSS(MA(C,20),C));
起涨:IF(A1A<A2A,A1A+1,0)2,COLOR00BBBB,LINETHICK2; 下降段:BARSLAST(ZIG(3,19)>REF(ZIG(3,19),1))0.3,LINETHICK2,COLOR996600;{下跌时间之窗};

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/38649

发表评论

登录后才能评论