1. 首页
  2. 股票公式

通达信回调到位副图指标公式

通达信回调到位副图指标公式

这是超短线用的,递2天有益价一定要出,每次最好半仓。如第2天低开低走全天没益价,可以收盘时加半仓,成功率很高,

BJ:HHV(HIGH,5)/C,DOTLINE,COLORRED;
JL:=LLV(L,5)/C,DOTLINE,COLORRED;
HA:=(HHV(HIGH,5)+LLV(LOW,5))/2/C;
RN:(LLV(LOW,5)*HHV(HIGH,5))/C/C,COLORGREEN;
1,DOTLINE;
STICKLINE(CROSS(1.1,RN),1,1.1,1.2,0),COLORYELLOW;
STICKLINE(CROSS(1.2,RN),1,1.3,1.2,0),COLORRED;
STICKLINE(RN>=1.2,1,1.19,3,0),COLORLIRED;
1.1;
1.2;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40471

发表评论

登录后才能评论