1. 首页
  2. 股票公式

通达信周线捕捉牛股选股公式

通达信周线捕捉牛股选股公式

周线捕捉牛股的选股思路:

1:股价处在相对底部,横盘震荡或下跌末端,5周与10周均线处于粘合状态,一个阳线上穿两均线,下一周开盘跳空,可以在预警发出信号以后根据实际情况介入或找低点低吸(但不要回补缺口);

2:预警选出股票后(周一的集合竞价预警就可以选股了)要参考大盘及行业板块及相关的概念板块的强弱来筛选寻找强势股买入(如果是个股利好消息刺激要个别对待),如果大盘跳空,板块跳空及个股也跳空那就要去选择强势板块中的强势股操作;

3:选股公式是依照收盘价来计算选的个股,要在日线上去需按照最佳的买卖点操作。赚多少那就要看你自己的操作技术了。再次友情提示指标只是帮助你减轻选股的劳动强度的一个工具而已。

跳空:=L>REF(H,1);
昨收阳:=REF(C,1)>REF(C,2) AND REF(C,1)>REF(O,1);
穿均线:=CROSS(REF(C,1),MA(C,5)) AND CROSS(REF(C,1),MA(C,10));
周线跳空:跳空 AND 昨收阳 AND 穿均线;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40483

发表评论

登录后才能评论