1. 首页
  2. 股票公式

通达信吸筹撞冲天顶副图指标公式

通达信吸筹撞冲天顶副图指标公式

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)100; VAR4:=EMA(IF(CLOSE1.3,VAR310,VAR3/10),3); VAR5:=LLV(LOW,13); VAR6:=HHV(VAR4,13); VAR7:=IF(MA(CLOSE,34),1,0); VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR62)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:0-VAR9,NODRAW,COLORFF00FF;
STICKLINE(VAR9>-120,0,0-VAR9,1,1),COLORFF00FF,LINETHICK1;
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR1024),0,冲顶,1,1),COLOR0080FF,LINETHICK1;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40502

发表评论

登录后才能评论