1. 股票学习网首页
  2. 股票公式

通达信机构解盘副图指标公式

通达信机构解盘副图指标公式

ZLCM:=EMA(WINNER(CLOSE)70,3); SHCM:=EMA((WINNER(CLOSE1.1)-WINNER(CLOSE0.9))80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CCREF(CC,2),CC,0,1,1), COLORRED;
资金进场:IF(CROSS(AA,BB),3,0),STICK,LINETHICK3,COLORFF00FF;
资金出场:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK3,COLOR00FF00;
DRAWICON(资金进场>0,4,1);
DRAWICON(资金出场<0,-4,2);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40555

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.