1. 股票学习网首页
  2. 股票公式

通达信雄鹰展翅主图指标公式

通达信雄鹰展翅主图指标公式

股市是一个充满机遇和挑战的地方,是一个平等的地方。它不会因为你的出生和家庭背景的悬殊,而偏袒任何一个人。它会使人倾家荡产,也会使人一夜暴富,缔造传奇。但是股市中的钱仅仅是数字而已,能否保住胜利果实、能否使自己的资产大幅增值,就显得尤为重要。我认为能否做到与庄共舞战胜庄家,是在股市之中立于不败之地的根本之道。行情即将启动,如果你还不知道怎么捕获牛股,不知道怎么翻番,就入幸福波段团。

在投资过程中总会有一些外界因素我们必须克服,要耐得住寂寞,经得起诱惑,看得清陷阱,抓得住机会。最终的胜利必将属于我们!以趋势做单,不求单单盈利,只求稳健盈利、稳健给单,制定好做单方案,掌握好趋势抓住每波大行情,获得一个长期稳健的盈利!

然而炒股技术再怎么厉害也需要借助外力,今天特意在此分享一个自己多年以来都觉得很实用的副图指标,此指标简单明确易懂,准确率不敢说100%至少能保证85%的稳健获利!

上线:=SMA(C,6.5,1);
下线:=SMA(C,13.5,1);
上线1:=SMA(C,3,1);
下线1:=SMA(C,8,1);
STICKLINE(上线>下线 , 上线,下线 ,2, 0),COLORRED,LINETHICK2;
STICKLINE(下线>上线,上线,下线,2,0),COLORYELLOW,LINETHICK2;
DRAWTEXT( CROSS(上线,下线),LOW 0.98,’抄底’ ),COLOR00FF00; DRAWTEXT(CROSS(下线1,上线1),H1.02,’出货’),COLORYELLOW;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3STD(BBI,13),LINETHICK2; DWN:=BBI-3STD(BBI,13);
安全:=MA(CLOSE,60),LINETHICK2;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)100; DRAWTEXT( CROSS(82,RSI) , HIGH1.02,’注意减仓’) ,COLORFF9966,LINETHICK2;
A7:=(2C+H+L)/4; 操作:MA(A7,5),LINETHICK2; 操作1:=MA(A7,5)1.03,LINETHICK2;
操作2:=MA(A7,5)0.97,LINETHICK2; VAR1:LLV(A7,21); VAR2:HHV(A7,21); SK:=EMA((A7-VAR1)/(VAR2-VAR1)100,7);
SD:=EMA(0.667REF(SK,1)+0.333SK,5);
DRAWTEXT(IF(COUNT(CLOSE6/10 AND VOL>=1.5MA(VOL,5) AND COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW0.98,’买进’) ,COLOR0099FF;
DRAWTEXT(IF(COUNT(CLOSE6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW0.98,’买进’) ,COLORYELLOW; D:=MA(CLOSE,80)-MA(CLOSE,10)/3; DRAWTEXT(IF(CLOSEMA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)1.08
AND CLOSE<MA(CLOSE,13)1.3,1,0),LOW0.98,’抄底’),COLORYELLOW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40573

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.