1. 首页
  2. 股票公式

通达信按部就班主图指标公式

通达信按部就班主图指标公式

现价:C,COLORWHITE;
XJ:=C;
XG3:C-REF(C,1),NODRAW;
XG4:REF(C,1)-REF(C,2),NODRAW;
顶部: COST(195) ,COLORFFFF33; DB:=COST(195);
卖出: COST(155),COLORGREEN; 买入: COST(65) ,COLORRED;
MR:=COST(65); XG:MR-REF(MR,1),NODRAW; XG1:REF(MR,1)-REF(MR,2),NODRAW; XG2:REF(MR,2)-REF(MR,3),NODRAW; 底部: COST(15),COLORYELLOW;
XG5:DB/MR,NODRAW;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40575

发表评论

登录后才能评论