1. 股票学习网首页
  2. 股票公式

通达信散户亮剑副图指标公式

通达信散户亮剑副图指标公式

散户亮剑与我前面发的仙人指路配合使用,只要不贪,严格按照操作指示逃顶,还是能吃一个波段的。祝大家发财

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))100; VAR2:=SMA(VAR1,3,1); VAR3:=SMA(VAR2,3,1); VAR4:=SMA(VAR3,3,1); 波:VAR3; 段:VAR4; VAR5:=CROSS(VAR3,VAR4)ANDVAR3<20; DRAWTEXT(FILTER(VAR5,10)=1,40,’抄底’),COLORRED; STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),COLORRED; VAR9:=CROSS(VAR4,VAR3)ANDVAR3>80; STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),COLORGREEN; DRAWTEXT(FILTER(VAR9,5)=1,70,’逃顶’),COLORGREEN; VAR8:=CROSS(VAR2,VAR3)ANDVAR3>80ANDVAR3>VAR4; STICKLINE(VAR8,85,100,10,0),COLOR0099FF; 100,COLORBBBBBB,LINETHICK3; 0,,LINETHICK3; AA:=LLV(LOW,36); BB:=HHV(HIGH,30); 风险:80,COLORFF00FF; 小心:87.5,COLOR00FF00; DD:=(EMA(((CLOSE-AA)/(BB-AA))(4),4))(25); 股神:DD,COLOR0000FF,LINETHICK2; 股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))(4))*(25);
目标出现B:IF(CROSS(股海,90)AND(股神<40),70,0),COLORFFFF00; 跟踪:10,COLOR0000FF; 目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1)AND(REF(股神,1)<REF(REF(股神,1),1))AND(股神<跟踪),50,0),COLORF00FF0;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40601

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.