1. 股票学习网首页
  2. 股票公式

通达信强升启动副图/选股公式

通达信强升启动副图/选股公式

最适合(5、10、20日均线呈多头排列)多头行情,所有牛股一网打尽,大家去验证!!!

重要的事情说三遍:
在下降通道中,选股有效,但要当心吃面,所以最好不要做!!!
在下降通道中,选股有效,但要当心吃面,所以最好不要做!!!
在下降通道中,选股有效,但要当心吃面,所以最好不要做!!!

DIF:=EMA(C,2);
DEA:=EMA(SLOPE(C,30)5+C,20); HHJSJDA:(3CLOSE+OPEN+LOW+HIGH)/6,LINETHICK0;
HHJSJDB:(19HHJSJDA+19REF(HHJSJDA,1)+18REF(HHJSJDA,2)+17REF(HHJSJDA,3)
+16REF(HHJSJDA,4)+15REF(HHJSJDA,5)+14REF(HHJSJDA,6)+13REF(HHJSJDA,7)
+12REF(HHJSJDA,8)+11REF(HHJSJDA,9)+10REF(HHJSJDA,10)+9REF(HHJSJDA,11)
+8REF(HHJSJDA,12)+7REF(HHJSJDA,13)+6REF(HHJSJDA,14)+5REF(HHJSJDA,15)
+4REF(HHJSJDA,16)+3REF(HHJSJDA,17)+2*REF(HHJSJDA,20)+REF(HHJSJDA,19))/210,COLORYELLOW;
HHJSJDC:MA(HHJSJDB,5),COLORRED;
XG:CROSS(C,HHJSJDC) AND CROSS(C,HHJSJDB),COLORLIMAGENTA;
引导雷达: STICKLINE(XG,65,35,4,0),LINETHICK3,COLORLIBLUE ;
制导雷达: STICKLINE(XG,40,0,4,0),LINETHICK3,COLORRED;
发射: STICKLINE(XG,80,30,3,0),LINETHICK3, COLORGREEN;
导弹: STICKLINE(XG,80,60,3,0),LINETHICK3,COLORLIMAGENTA;

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40605

发表评论

登录后才能评论
Copy Protected by Chetan's WP-Copyprotect.