1. 首页
  2. 股票公式

通达信雪豹出击副图指标公式

通达信雪豹出击副图指标公式

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)1000; HHH:=BBB-LLV(BBB,10); SS:=(MA(HHH,2)3+HHH*13)/16;
短线买点:IF(SS>13,MA(SS,2),SS);
抄底:21;
走强:200;
DRAWICON(CROSS(短线买点,抄底),15,1);

原创文章,作者:股神,如若转载,请注明出处:http://www.gupiaoxuexi.com/post/40607

发表评论

登录后才能评论