通达信强势洗盘副图/选股预警公式

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A2:=BARSLAST(REF(CROSS(DIFF,DEA),1));
MA20:=MA(CLOSE,20);
强势洗盘:CROSS(DEA,DIFF) AND CLOSE>MA20 AND MA20>REF(MA20,1) AND DIFF>REF(DIFF,A2+1);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/114047

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论