通达信牛股起爆 抄底高手副图/选股预警公式

M1:=5;
VOLUME:=VOL;
MA5V:=MA(V,5);
MA1:=MA(CLOSE,M1);
A1:=AMOUNT/VOL/1000;
B2:=(3HIGH+LOW+OPEN+2CLOSE)/7;
D3:=SUM(AMOUNT,13)/A1/1000;
E4:=DMA(B2,VOL/D3);
抄底高手:= (CLOSE-E4)/E4*1000,COLORYELLOW;
XG: CROSS(抄底高手,-88) OR CROSS(抄底高手,-120) OR CROSS(抄底高手,-165)
AND RSI>REF(RSI,1) AND MA1>REF(MA1,1);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/114103

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论