通达信一吃三 一穿三 吃阴线 穿均线副图/选股预警公式

MA1:=MA(CLOSE,10);
MA2:=MA(CLOSE,20);
MA3:=MA(CLOSE,30);
一阳穿三线:CROSS(C,MA1) AND CROSS(C,MA2) AND CROSS(C,MA3);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/114315

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论