同花顺多空轮转指标公式

做多能量线: SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))100,5,1)-8,colorred,LINETHICK2; 做空能量线: SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))100,2,1),colorgreen,LINETHICK2;
Var3:=100-3SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))100,20,1)+2SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))100,20,1),15,1);
Var4:=100-3SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))100,20,1)+2SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))100,20,1),15,1);
Var5:=Var3-Var4;Var27:=Var3REF(VOL,1) AND CLOSE>REF(CLOSE,1);DRAWTEXT(Var27 AND COUNT(Var27,30)=1,50,’资金’😉,colorred;

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/114776

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论